Browse Source

require php >= 5.5.17

Brennen Bearnes 5 years ago
parent
commit
cb5991d5eb
1 changed files with 1 additions and 0 deletions
  1. 1
    0
      composer.json

+ 1
- 0
composer.json View File

@@ -9,6 +9,7 @@
9 9
     }
10 10
     ],
11 11
     "require": {
12
+      "php": ">=5.5.17"
12 13
     },
13 14
     "autoload": {
14 15
       "psr-0" : {

Loading…
Cancel
Save